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Introduction

When you work with print providers
that have a Xerox® iGen® 5 Press

with the 5™ print station, you get the
opportunity to produce special effects
that go beyond digital CMYK.

You can offer your clients on-brand spot colors, as well
as design and security enhancements using Xerox®
White and Clear Dry Inks, all without sacrificing digital
print’s turnaround time and cost-effectiveness.
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This guide will walk you
through several ways to use
the 5™ print station. Best
practices for file preparation
are included to help ensure
print results match your

design intent.

All steps included in this
guide assume a working
knowledge of Adobe®
Creative Suite applications.

Always work with your
print provider on specific
file attributes and PDF
export settings.



The 5 print station process.

If the 5% print station is being used
with one of the gamut-extending
colors — Orange, Green, or Blue — that
color will blend in with the press’s
CMYK Dry Inks and print to your
paper in one single pass.

White and Clear Dry Inks, however,
are used for different — spot -
purposes and do not mix in with
the CMYK Dry Inks. This means their

printing process is somewhat different.

When a White or Clear element

is layered with CMYK in a design,
the ink will print in a separate pass
from your four color elements.

This separate pass is invisible to the
casual observer as it’s happening
automatically within the press, but

it is important to understand.

Due to slight paper movement between
the passes, small adjustments should
be made to graphics calling for White

Passes — The number of times a
sheet of paper runs through the
imaging transfer point.

or Clear Dry Inks to ensure the final
printed product matches your design
intent. Those adjustments will be
covered in the following pages.

Designs that place White or Clear
Dry Ink elements next to CMYK

do not require these adjustments
because these designs will print in

one single pass. It is only when White
or Clear are used over or under CMYK
that the press prints in multiple passes.

Layers — The number of hits of ink
that are required to meet the desired
print characteristics for each job.



CMYK Dry Inks




Choke and spread adjustments. o

Choke and spread are two adjustments that will help compensate for any slight movement of
paper between print passes. These adjustments create a small overlap that covers unwanted gaps,
specifically when using White Dry Ink. The adjustment you chose will depend on your design.

Dq Choking makes an element smaller. It should be used on bottom layer elements
that don’t need to be an exact size — for example, a White box under an image.
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UP TO TO% OFF
EILINE. & BSTORN In this case, the White area under
the flowers is choked in slightly to
compensate for small movements
of the paper between passes.

The image then completely covers
the White box under it.

We recommend you choose a color to make the White and Clear effects easily identifiable
6 within your files. In this guide, we will use 100% Magenta as that color.
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Your design — along with the stock you've chosen and the specific iGen® 5 Press your print
provider is running — will determine the exact amount of choke or spread needed. You should
always request a press proof to ensure the results match your design intent.

4 D Spreading makes an element larger. It should be used on top layer elements when
retaining shape is more critical — for example, a CMYK logo over White Dry Ink.

Spreading the CMYK slightly will
I IONS cover the bottom layer of White
while retaining your intended design

COMPANY

appearance on dark stocks.

Any extra CMYK spread blends in with
the dark background stock color.




GAMUT EXTENSION WITH 5™ COLOR

Be spot-on with brand colors.
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The need to accurately represent your clients’ brand colors
can often be the determining factor in picking a print method.
Now, the iGen® 5 Press can play a bigger part in your choice.

An optional 5* color extends the -
iGen® 5 Press’s gamut to put more of \Q.ﬂ(?
A~
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your clients’ brand colors in reach.
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By adding Orange, Green, or Blue

to CMYK Dry Inks in an iGen® 5 Press,
more than 90 % of the PANTONE®
PLUS swatch book can be accurately
reproduced. This makes digital print
a highly relevant option for jobs that
need fast, cost-effective turnaround —
in addition to on-brand color.
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Using the 5% color capability is easy. Once you have selected a PANTONE® color, you
can quickly check to see if it would benefit from the addition of Orange, Green, or Blue
by using the Xerox® iGen® 5 Press Gamut Extension Tool: xerox.com/gamut.

Simply enter your PANTONE® PLUS color and the tool will let you know if it can be
accurately represented by CMYK, or if it would benefit from the addition of a 5™ color.

Xerox® iGen® 5 Press
Gamut Extension Too

Erlet tha Paninrs Pl color you wan i malcn: PANTONE 12T C Erier the Panions Ml ooicr you wert o fmaich. FANTONE 585 C
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In this case, with the addition of While a 5 color could be used to match
Orange, the specified PANTONE® color this desired PANTONE® color, CMYK alone

would be a “very accurate match.” will also provide a “very accurate match.”



GAMUT EXTENSION WITH 5™ COLOR

Using 5™ color in your files.
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Once you know your PANTONE® PLUS color will benefit from Orange, Green, or Blue, you simply
need to define it as a Spot color in your layout file. Your print provider — and the iGen® 5 — will do the rest.
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Determine whether your PANTONE® € 1nnDesign®, add the desired © Fillyour shape with the new
selection will benefit from a 5™ color PANTONE® color to your file. PANTONE® color swatch.
using the Gamut Extension Tool: Designate it as a spot color.

xerox.com/gamut. Save your file and export as a

high-resolution PDF using the
instructions on the next page.

When you hand your job off for production, be sure to tell your print provider to run it with a
5% color, and to ask for a press proof. This will help ensure the result matches your intent.
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Preparing PDF files for printing.

Exporting as a high-res PDF from InDesign®.
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0 From the main menu, select: 9 Select General: Compatibility > e Select Compression: Color Images >
File > Adobe PDF Presets > and choose Acrobat 7. Do Not Downsample.
Press Quality, and click Save. Compression > JPEG,

9 On the lower-right side, check:

Image Quality > Maximum.
Create Acrobat Layers.

Choose the same for Grayscale
Images. For Monochrome Images >
CCITT Group 4.
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XEROX® WHITE DRY INK

Enhance your designs by adding
White Dry Ink.
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Adding White to your color
palette lets you make a
bigger visual impact.

Use White Dry Ink to add visual appeal

and function to both colored and transparent
media by drawing attention to a graphic or
emphasizing an image so it jumps right off
the page.

We recommend you choose a color to make the White
effects easily identifiable within your files. In this guide,
we will use 100% Magenta as that color.
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XEROX® WHITE DRY INK S
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White can be printed next to or under CMYK to enhance images and add more value to jobs.

CMYK
(second pass)

White Dry Ink
(first pass)

White enhances designs that print
on dark cover stock — such as the
holiday card shown here — creating
higher-value postcards, invitations,
posters, direct mail, and more.

14
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You can also choose to add a second pass of White for more opacity.

av  While one layer of Xerox®
. " White Dry Ink creates a
S look many clients are happy
eenpzmeione) - with, a second pass may be

desired in some cases.

White Dry Ink

mey  YOU May choose to test
both options with press
proofs before doing a full
production run.

—dcdic)

Whether running one pass of White Dry Ink or two, applying a choke to the White box(es)
under the CMYK photo image will help ensure the an excellent print result.

15
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To create a bold look on dark media, create a design that only uses White Dry Ink.

White Dry Ink

Media

White on its own creates dramatic
effects on dark, heavy media, opening
up new design possibilities for folders
and collaterals.

16



You can also choose to add a second pass of White for more opacity.

White Dry Ink
(type second pass)

White Dry Ink
(image + type first pass)

Media

A choke or spread is NOT required for two passes of White elements.

If you have selected specific
elements — like the type
shown to the left — to print
in more than one pass, you
should create a separate file
for just those elements.

That will help ensure
the added opacity is right
where you want it.

17



XEROX® WHITE DRY INK e
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In certain applications, you can use White over CMYK to add an opaque background.

White Dry Ink
(second pass)

CMYK

(first pass)

White creates new possibilities for
window signage on transparent media.
Depending on how the signage is being
applied, White can be printed either
under or over CMYK.

Media

In this example, we have choked the White so it does not
spread beyond the CMYK elements.

18



White can also be used under CMYK to make colors pop on dark stocks.

CMYK

(second pass)
W” rl‘”é:*'sl A pass)

PAY
White Dry Ink
Sy A— (ipees)
White makes color pop on dark stocks,

giving you a simple way to broaden Media

the types of stocks you specify without
giving up legibility or design impact.

In this example, we have spread the CMYK text to fully cover
the White underlayer.

19



XEROX® WHITE DRY INK

Adding White Dry Ink to your files.
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Preparing bitmap images with Adobe® Photoshop®.

€ 1f you want a bitmap image to 9 To save as the correct file format, e Click on Ink 1 color, then choose
print in White, you will need to begin go to Menu and select Image, the PANTONE® Solid Coated library.
with the image in Photoshop®. If then Mode, then select Duotone.
you're starting with a color CMYK
image it will need to be converted Select Type as Monotone.

to Grayscale first. All Grayscale

images then need to be inverted. NOTE: Instead of Inverting, another

option would be to go to Image >

Go to Menu and select Image, then Adjustments > Curves, theni mqke .
Adjustments, then select Invert. Output 0 and Input 100. This will give
you adjustment capabilities to increase

20 or decrease the image contrast.
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Preparing bitmap images with Photoshop®.

° Select PANTONE Process Magenta, e Select and rename the PANTONE G Save your file as a Photoshop® file

then select OK. Process Magenta as White, then so it is ready to be placed into an
select OK. InDesign® layout file.
The name “White” is case-sensitive The file should bring in the
and should be used exactly as shown color White as a 100% Magenta

to ensure proper printing. spot color.

Recommended file formats:
psd, eps, and PDF

21



XEROX® WHITE DRY INK

DrecuPuehla

Adding White Dry Ink to your files.

Creating vector graphics with Adobe® Illustrator®.
Vector graphics that are created in Illustrator® can be placed into Adobe® InDesign® and designated to print with White Dry Ink.

Layers

> M ok
> H White (]

o Create your vector graphics on
designated layers in Illustrator®:
one layer for CMYK, and one
layer for White.

The name “White” is case-sensitive
and should be used exactly as shown
to ensure proper printing.

22

Swatches
Ly

P4 [None]
|Registration]
White
C=0 M=0 Y=0 K=100

e Add a new color in the swatches
palette to identify 100% Magenta
as White and name it White.

Designate the Color Type as
a CMYK Spot Color.

9 Save out each layer as a .eps
to be placed into your InDesign® file.

In the example shown, the White layer
needs to print under the CMYK art.

NOTE: Another option is applying
overprint to the White fill if it is printing
over CMYK. You can use this method
instead of Multiply in InDesign.

To apply in Illustrator, choose

Window > Attributes > Overprint.
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Pulling it all together in InDesign®.
Now that you have created your imagery for White, you are ready to put it together in your final layout.

& Effects

Multiply ~ |03 Opacity: 100%
~ Object: Multiply 100%

wPolarbe s Whits s
Stroke:  Normal 100%

erronangie fer pharss

> CMYK Fill: MNormal 100%

» White

[ ksolate Blending  [| Knockout Group

Page: 1, 2 Layers = 0 -
9 ;3 - y T

Page. 1,7 Layers

o Create a new layer in InDesign® Q Import Illustrator®.eps graphics 9 For graphics imported into InDesign®,
and name the layer White. into each designated layer within choose Multiply; for those created
InDesign®: one layer for CMYK, within InDesign®, choose Overprint.
and one layer for White. Add a

choke to the White layer. Save your file and export as a

high-resolution PDF using the
instruction on the next page.

D Within InDesign® make sure that you place the CMYK elements on your CMYK layer and the White elements on
your White layer, then ensure you have created the proper choke on the White elements.

23



XEROX® WHITE DRY INK

Preparing PDF files for printing.

DrecuPuehla

Exporting as a high-res PDF from InDesign®.

s T Pl Tt ) el

It's important to choose the correct € From the main menu, select: ©) select General: Compatibility >
se'ttlr.195 when saving a PDF for File > Adobe PDF Presets > and choose Acrobat 7.

printing with White Dry Ink. Press Quality, and click Save.

Follow these steps to create a PDF € Onthe lower-ight side, check:
preset for saving high-res PDFs right Create Acrobat Layers.

out of InDesign®.
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e Select Compression: Color Images > e Set up with Crop Marks and Bleeds if desired.
Do Not Downsample.
Compression > JPEG, Within Acrobat, you can quality check your PDF layers before printing by
Image Quality > Maximum. viewing the file in the Print Production > Output Preview window.

Choose the same for Grayscale
Images. For Monochrome Images >
CCITT Group 4.

25



XEROX® WHITE DRY INK
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Get the most from White Dry Ink.

Avoid serifs and small point text
with White Dry Ink.

Avoid trying to trap to or overlap
White to CMYK text and graphics with
serifs or thin details.

White Dry Ink is intended for spot
usage and not for flood needs.

26

% Layers

L ] s CMYK

| > white
» FPD Black Paper

A faux fill can be added as a layer
within your design file to simulate a
colored stock. This can help you better
visualize the design (remember to
delete or hide this layer when creating
the PDF).

© 9,

20% white on red paper 100% white on red paper

Designing with screens of White is not

recommended for text. If screens of

White are used, text legibility may suffer.
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Page layout can have an unlimited
number of layers; however, all White
text and graphics should be placed
together in one layer.

-
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You can preview your file in Separation
Preview within InDesign® or in Acrobat
(Print Production > Output Preview)

to make sure the White elements are
specified correctly.

Always request a hardcopy press proof to
make sure printed results are matching
your design intent.

DrecuPuehla

If the White Dry Ink did not print as
you intended, you may have to enable
Multiply or Overprint for overlapping
elements or adjust your choke and
spread settings.

If White Dry Ink isn’t printing at all,
check that the custom spot is identified
for each text/graphic with the same
spelling in all cases (i.e., “White”).

27






XEROX® CLEAR DRY INK

Add decorative and security effects
with Clear Dry Ink.

DrecuPuehla

Emphasize important content
and make an eye-catching
impression that drives results.

The addition of Clear Dry Ink in the 5% print
station expands the iGen® 5’s versatility and
allows you to offer customers a distinctive
selection of specialty embellishment options
that make an impact.

We recommend you choose a color to make the Clear
effects easily identifiable within your files. In this
guide, we will use 100% Magenta as that color.
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XEROX® CLEAR DRY INK

DrecuPuehla

Adding Clear Dry Ink to your files.

Setting up your InDesign® file for printing with Clear Dry Ink.

Name of passenger
JOHN DOE
From

Zirich

To
Punta Cana

Flight Date Time

IAF123 12 DEC 14 07:
Gate Boarding till Seat e ——
05 06:40 152 gl

€ 1nInDesign®, add a second
layer in the layers palette
for Clear Dry Ink.

Name the new layer Clear.

The name “Clear” is case-sensitive
and should be used exactly as
shown to ensure proper printing.

30

Z Swatches
V4 [None]

[Registration]
W [Paper]
[Black]

Clear

e Add a new color in the swatches
palette and name it Clear.

Designate the Color Type as a
CMYK Spot Color.

Fill your shape with the new
Clear color swatch.
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9 Import vector graphics, draw and
filla shape, or select text that will
have the Clear Dry Ink applied.
Make sure all elements you want
to print with Clear are placed on
the Clear layer.

In the example shown, the
Clear layer will print over the
CMYK art.

' Mulriply Opacity: | 100%
( ~ Object: Multiply 100%
Stroke: Mormal 100%

Normal 100%

[] Isplate Blending  [] Knockout Group

B2

0 For graphics imported into
InDesign®, choose Multiply; for
those created within InDesign®,
choose Overprint.

Save your file and export as a
high-resolution PDF using the
instruction on the next page.

DrecuPuehla

Within InDesign®, make sure that

you place the CMYK elements on your
CMYK layer and the Clear elements
on your Clear layer, then ensure
everything is registered appropriately.

If precise alignment is needed
between CMYK and Clear elements,
be sure to set choke or spread in
your file.

NOTE: Another option is applying
overprint to the Clear fill when it is
printing over CMYK. You can use this
method instead of Multiply in InDesign.
To apply in Illustrator, choose

Window > Attributes > Overprint.

Clear will always print over CMYK.
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XEROX® CLEAR DRY INK

Preparing PDF files for printing.

Exporting as a high-res PDF from InDesign®.

It's important to choose the correct o From the main menu, select: 9 Select General: Compatibility >
settings when saving a PDF for File > Adobe PDF Presets > and choose Acrobat 7.
printing with Clear Dry Ink. Press Quality, and click Save.

Follow these steps below to create a 9 On the lower-right side, check:
PDF preset for saving high-res PDFs Create Acrobat Layers.

right out of InDesign®.
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o Select Compression: Color Images >
Do Not Downsample.

Compression > JPEG,
Image Quality > Maximum.

Choose the same for Grayscale
Images. For Monochrome Images >
CCITT Group 4.

DrecuPuehla

Boarding pass cftam = misa light
LR, '. o Ly % - '
NSO :

Date Tires:

12°DEC-14 47313
Coardng il Sest
A 0640 15A
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6 Set up with Crop Marks and Bleeds if desired.

Within Acrobat, you can quality check your PDF layers before printing by
viewing the file in the Print Production > Output Preview window.
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Get the most from Clear Dry Ink.

No Clear Clear Full Page
Clear Dry Ink increases the Clear Dry Ink is intended for spot Clear Dry Ink shows best on coated
saturation of lighter CMYK usage and not for flood needs. or silk-coated media. This is especially
colors and makes them pop. true for Black coated stock.
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Always test first when applying You can preview your file in Separation If the Clear Dry Ink did not print as
Clear Dry Ink over dark or saturated  Preview within InDesign® or in Acrobat you intended, you may have to enable
colors to ensure you are achieving the  (Print Production > Output Preview) Multiply or Overprint for overlapping
desired effect and appearance. to make sure the Clear elements are elements or adjust your choke and
specified correctly. spread settings.

Always request a hardcopy press proof ~ If Clear Dry Ink isn’t printing at all,

to make sure printed results are matching check that the custom spot is identified
your design intent. for each text/graphic with the same

spelling in all cases (i.e., “Clear”).
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With one print station, you get -
virtually unlimited possibilities.

The 5% print station allows you the flexibility to meet a wider variety of PANTONE® colors and elevate
your prints with eye-catching appeal. With Xerox® White and Clear Dry Inks, you can easily design

with enhanced creativity in mind.

To learn more about Xerox® iGen® 5 Press, please contact your Xerox representative.
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